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Tips & trucs voor het uitvoeren van 
systematische reviews met EndNote 
De uitvoering van systematische reviews (SR’s) vereist een zorgvuldige, betrouwbare en 
reproduceerbare werkwijze. Ook het literatuuronderzoek moet als onderzoeksmethode 
reproduceerbaar, helder en compleet worden verantwoord. Daarnaast worden er vaak 
veel referenties aan het uiteindelijke artikel toegevoegd. Om dit proces efficiënt te laten 
verlopen, is het belangrijk de referenties goed te managen. 

Deze tips & trucs zijn opgesteld om de compleetheid en betrouwbaarheid van en het 
schrijven met referenties te vergemakkelijken. Dit alles met het oog op het Prisma 
Statement (www.prisma-statement.org), de standaard die tijdschriftredacties hanteren 
voor het schrijven van een systematisch review. 

Dit stuk is geschreven met het softwarepakket EndNote in gedachten. Veel van de hier 
genoemde toepassingen zijn in andere beschikbare pakketten niet of nauwelijks 
aanwezig. 
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1. Eén Library 
Gebruik voor één SR altijd één EndNote Library (standaardbenaming voor een EndNote-
database, extensie .enl). Binnen een Library kunnen afzonderlijke groepen worden 
aangemaakt, bijvoorbeeld per subvraag. In één Library blijft het overzicht behouden. In 
dit ene bestand wordt ook vastgelegd welke artikelen relevant zijn en moeten worden 
geïncludeerd. Het gebruik van meerdere Libraries per onderwerp lijkt misschien handig, 
maar is het niet. Voor het ontdubbelen is het noodzakelijk om één bestand te hebben.  

Het toevoegen van referenties aan artikelen kan ook vanuit deze Library gebeuren. 
Maak in de Library zelf een groep met de referenties die voor één artikel bedoeld zijn.  

2. Groepen per Library 
Maak vóór het importeren van de export files uit de verschillende databases groepen 
aan voor iedere database in EndNote (klik met de rechtermuisknop op My Groups, en 
selecteer Create Group). Na het importeren van een bestand, sleep de referenties vanuit 
de map Imported References naar de bijbehorende groep. Doe dit direct na het 
importeren, want zodra een volgend bestand wordt geïmporteerd zijn de vorige 
importen niet makkelijk meer te traceren. 

3. Pas de instellingen van EndNote aan 
Voor het ontdubbelen en het vergelijken is het nodig dat de velden die worden getoond 
in de tabel worden aangepast. Ga naar Edit > Preferences > Display Fields, en voeg de 
velden Volume, Number (= issue), Pages en Secondary Title (Journal) toe. 

4. Ontdubbelen  
Het is heel belangrijk om zorgvuldig te ontdubbelen. Er is een methode om snel, maar 
toch zeker ook grote Libraries te ontdubbelen. Via een stappenplan worden per stap de 
velden ingesteld waarop wordt ontdubbeld. In elke stap worden specifieke velden 
vergeleken, zodat referenties nauwkeurig verwijderd kunnen worden.  

Het stappenplan is vrij ingewikkeld, maar kan zelfstandig uitgevoerd worden. De eerste 
twee stappen zijn gericht op exacte duplicaten, die ongezien verwijderd kunnen worden.  

1.  
a. Stel de velden in om dubbelen te vergelijken in via Edit > Preferences > 

Duplicates. Kies om te beginnen voor Author, Year, Title, Secondary Title (titel 
van tijdschrift). Klik op Ok. Klik op de groep All References en klik één van de 
referenties aan. Ga vervolgens naar References > Find Duplicates.  

b. Er verschijnt een scherm (Find Duplicates). Negeer dit scherm en klik op 
Cancel. Dan worden de dubbelen zichtbaar gemaakt met een blauwe 
highlighting en deze kunnen allemaal verwijderd worden. De dubbele items 
komen allemaal uit de laatst toegevoegde database en zijn herkenbaar aan het 
hoogste nummer. Druk daarna op Delete.  
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2. Ga vervolgens weer terug naar Edit > Preferences > Duplicates, na Author, Year, 
Title, vink Pages aan i.p.v. Secondary Title. Selecteer een referentie in All 
References en klik weer op References > Find Duplicates – (vanaf 1b.), Cancel en 
druk op Delete. Als de highlighting niet helder blauw is, klik dan in het scherm 
met de Ctrl-toets ingedrukt. 
 

In de volgende stappen moeten steeds alleen die artikelen worden bekeken die geen 
paginanummer hebben, de overige kunnen ongezien worden verwijderd. Ga daarom nu 
naar All References en sorteer in de Display op paginanummer (Pages).  

Zet de instellingen voor Duplicates achtereenvolgens op: 

3. Title, Journal, Pages 
4. Title, Volume, Issue, Pages 
5. Author, Year, Journal, Pages 
6. Author, Year, Volume, Issue, Pages.  

 
Voor elk van bovenstaande vier stappen worden dus in meer detail de referenties 
zonder paginanummer vergeleken door direct na Cancel (dus voor Delete!) te klikken op 
All References, en dan weer op Duplicates. De duplicaten zijn nu op paginanummer 
gesorteerd. Houd de Control-toets ingedrukt zodat de selectie behouden blijft en 
deselecteer die referenties die geen paginanummers hebben en die geen exacte 
duplicaten boven of onder zich hebben. Druk dan op Delete. 

7. Ontdubbel daarna op Author en Title en vergelijk na Cancel, maar voor Delete, de 
kolom met paginanummers. Als het paginanummer aanwezig is en afwijkt, dan 
deselecteren met Ctrl-klik. Als het paginanummer ontbreekt kan de referentie 
verwijderd worden, dan is het waarschijnlijk een zgn. Epub ahead of print. 

8. Ontdubbel daarna op Year, Volume, Issue, Pages. Sorteer de groep Duplicate 
References op paginanummer, door binnen die groep op de kolomkop Pages te 
klikken. Maak de selectie ongedaan door de eerste exacte match dubbel aan te 
klikken. Druk vervolgens op Control op het toetsenbord en selecteer één voor één 
de overige duplicaten. Vergelijk  daarbij de titel en auteursnaam. 
 

Als laatste twee stappen wordt nog ontdubbeld op: 

9. Title 
10. Author, Year waarbij weer de kolom Pages als leidraad gebruikt wordt om 

duplicaten te identificeren. 
 

Dit ontdubbelen, zeker de laatste handmatige stappen, kan over meerdere momenten 
verdeeld worden. Verwijderde referenties zijn nog terug te vinden in de Trash. 
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Het kan zijn dat er hierna nog dubbelen over zijn. Deze komen vanzelf boven water bij 
het selecteren. Maak na het ontdubbelen de Trash leeg (rechtermuisknop > Empty 
Trash). 

5. Gooi geen items weg  
Verwijder geen items uit een ontdubbelde EndNote Library! Als per ongeluk toch één of 
meerdere referenties worden verwijderd, kunnen ze makkelijk worden herkend in de 
Trash en teruggeplaatst worden naar de Library.  

6. Review managers 
Voor de selectie (in- en exclusie) kan EndNote of een review manager worden gebruikt. 
Voorbeelden van review managers zijn: Covidence.org en Review Manager (RevMan) 
van de Cochrane Collaboration (cochrane.org). Als een review manager wordt gebruikt 
kunnen de stappen 7 t/m 9 van deze handleiding worden overgeslagen. Vanuit de 
review managers worden de referenties weer in EndNote geladen voor het schrijven van 
de publicatie. 

7. Creëer groepen voor inclusie en exclusie 
Nadat de Library is ontdubbeld, kunnen de groepen per database weer worden 
verwijderd. Hierdoor komen alle referenties in de groep Unfiled te staan, van waaruit ze 
makkelijk kunnen worden verdeeld over de groepen Inclusie en Exclusie. Het 
eenvoudigst gaat dit door eerst een aantal nieuwe groepen aan te maken 
(rechtermuisknop op My Groups > Create Group), één voor Exclusie en één voor Inclusie.  

In het tabblad Preview kunnen eenvoudig meer details van de referenties worden 
bekeken. Kies de previewstijl uit het dropdown-menu linksboven tussen het menu en de 
tabel. Ga in het volgende scherm helemaal naar boven, selecteer de stijl Annotated (deze 
laat de abstract zien) en klik op Choose. Als dan een referentie wordt geselecteerd, 
kunnen titel en abstract worden gelezen. 

Om een artikel te excluderen zijn er exclusiecriteria vastgelegd. Onder de groep Exclusie 
kunnen extra groepen worden aangemaakt (rechtermuisknop > Create Group) voor elk 
exclusiecriterium. De eerste ronde selecties vindt plaats op basis van titel en abstract. 
Maak daarom eerst een groep titel/abstract aan, die in de eerste ronde wordt gebruikt. 
Maak ook een groep Twijfel aan. 

8. Verdeel referenties over de groepen Inclusie, Twijfel of Exclusie 
Sleep relevante referenties uit de groep Unfiled naar de groep Inclusie. Betwijfelde 
referenties worden naar de groep Twijfel gesleept. In de groep Unfiled zitten dus 
referenties, die nog niet in de groep Inclusie of Twijfel zijn ingedeeld. Aan het eind van de 
selectie blijven dus in Unfiled de referenties over die niet relevant zijn en in één keer 
naar de groep Exclusie gesleept worden. Wanneer de groep Unfiled leeg is, is de selectie 
afgerond en wordt vervolgens een definitieve beslissing genomen over de groep Twijfel.  



 

Hans Ket, 28 apr 2016 

5 
 

 

9. Vergelijken van selecties van twee reviewers 
Bij een systematisch review wordt het selecteren door twee personen onafhankelijk van 
elkaar gedaan. Dat betekent dat de oorspronkelijke EndNote Library (na ontdubbelen) 
gekopieerd moet worden en apart door beide onderzoekers in zijn geheel bekeken 
wordt. Het is handig om voor het kopiëren al de juiste groepen aan te maken, zodat 
iedere onderzoeker dezelfde selecties heeft. Iedere onderzoeker sleept alle referenties 
uit de groep Unfiled naar keuze naar de groepen Inclusie, Twijfel of Exclusie.  

Voor het vergelijken van de inclusies stuurt de tweede reviewer zijn Library als .enlx (via 
File > Compressed Library) naar de eerste reviewer. Zorg er voor dat dit bestand een 
andere naam heeft dan het bestand van de eerste reviewer, zodat niet per ongeluk de 
inclusies van de ander worden overschreven. De inclusies van de eerste reviewer 
worden geselecteerd (Ctrl-A) en met de rechtermuisknop gekopieerd naar een nieuwe 
Library. Deze Library wordt [naam]inclusies genoemd. Markeer deze referenties een 
zelfgekozen naam, door naar Tools > Change and move fields te gaan. In het veld Custom 
4, Replace whole field with … [naam]. Deze is nu waarschijnlijk nog niet zichtbaar, maar 
via Edit > Preferences > Display Fields kan er gekozen worden voor Custom 4, en daar 
komt als heading de naam van de reviewer boven te staan. Doe hetzelfde voor de 
inclusies van de tweede reviewer (maak dan geen nieuwe Library aan, maar voeg die toe 
aan de bestaande Inclusie-Library). 

Voor het vergelijken kan deze Library met alle Inclusie worden ontdubbeld. De 
referenties komen uit dezelfde bron, dus het zijn exacte kopieën. Zorg dat Edit > 
Preferences > Duplicates op tenminste Author, Year, Title, Secondary Title staat, ga naar 
All references, selecteer een referentie en ga naar References > Find Duplicates. Klik op 
Cancel en druk vervolgens op Delete. Van alle dubbele records zijn die van de tweede 
reviewer verwijderd, echter in Duplicate References staan nog de referenties die door 
beide reviewers waren geïncludeerd. Maak een groep Inclusie aan (rechtermuisknop op 
My Groups > Create group) en sleep alle referenties in Duplicate References daarheen. In 
Unfiled staan nu de referenties die door één reviewer zijn geïncludeerd. Bespreek die en 
neem daarover een besluit. De referenties, die alsnog geïncludeerd worden en de 
twijfelgevallen, worden naar de groep Inclusie gesleept. Die waarover het oordeel 
negatief uitvalt, worden naar de groep Exclusie gesleept. Wanneer Unfiled leeg is, zijn 
alle artikelen beoordeeld op titel/abstract. 

Voor de tweede ronde: maak groepen aan Inclusie 2e ronde en Exclusie 2e ronde. Gebruik 
de groep Inclusie uit  de eerste ronde en verdeel deze over de groepen Inclusie en 
Exclusie 2e ronde. 

10. Full text verzamelen en tweede ronde selecties 
Van de groep Inclusie in de Library Inclusie wordt vervolgens de full text verzameld. 
EndNote kan hierbij veel werk uit handen nemen. Selecteer daarvoor alle referenties in 
de Library Inclusie met Ctrl-A en klik rechtermuisknop > Find full text > Find full text. Op 
deze manier kan circa 75% van de artikelen gedownload worden. 
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Wanneer de PDF van een artikel gevonden is, kan met een klik op het icoontje open file 
( ) de PDF worden ingezien. Beoordeel de full text op de exclusiecriteria en sleep ze 
naar de bijbehorende mappen (kies per geëxcludeeerde referentie één 
exclusiecriterium). Te includeren artikelen kunnen worden gesleept naar een groep 
onder Inclusie. Een referentie kan onder meerdere inclusiegroepen worden geplaatst, 
echter na slepen uit de map Unfiled verdwijnt deze daar, vanuit All References is dit 
echter nog wel mogelijk. 

11. Artikelen uit referentielijsten (known items) zoeken 
Voor een systematisch review is het goed om, aanvullend aan de reeds gevonden 
artikelen, de referentielijsten van geïncludeerde artikelen door te nemen. Het 
importeren van een enkel bekend artikel in de Library gaat het eenvoudigst via een 
Connect File (Online Search). Wanneer dit voor de eerste keer wordt gebruikt, klik dan 
aan de linkerkant van het scherm onder Online Search op More..., selecteer PubMed en 
klik op Choose. Een tabblad wordt geopend dat Online Search - PubMed MEDLINE at 
PubMed (NLM) heet. Let erop dat dit tabblad inderdaad zo heet. Heet het tabblad Search 
dan wordt niet in PubMed gezocht, maar in de bestaande Library. Vul in het betreffende 
tabblad de gegevens van het betreffende artikel in. Het beste resultaat wordt bereikt 
met PMID (uniek nummer van PubMed), maar dat is vaak niet bekend. Een goed 
alternatief is een combinatie van First author, First Page Number en, zo nodig, Year. (Zie 
ook: http://www.erasmusmc.nl/medbib/faqs/faqendnote/EndNote_importeren/).  
Referenties gevonden via bijvoorbeeld referentielijsten moet apart geteld worden in het 
flow diagram (zie 12.) 

12. Aantallen voor het Prisma flow diagram 
Voor het Prisma Statement moet een flow diagram worden gemaakt waarin twee 
selectiefases worden weergegeven en bijbehorende in- en exclusiecriteria. In de eerste 
fase hoeft dit niet gespecificeerd te worden. Het aantal geëxcludeerde artikelen in de 
eerste fase is het totaal aantal na ontdubbelen min het aantal full text bekeken artikelen, 
dat is het aantal in de Inclusie-Library in All References.  

13. Slim schrijven en referenties invoegen in artikel 
Een truc om referenties alvast in de tekst te vermelden is door de auteursnaam en 
publicatiejaar tussen accolades te vermelden, bv. {Gnoni 2014}. Deze verwijzing kan al in 
de tekst worden toegevoegd zonder dat EndNote zelf of een EndNote Library 
beschikbaar is. Via de knop Update Citations and Bibliography in het EndNote-lint in 
Word, wordt vervolgens in de database gezocht naar deze referenties en kunnen de 
juiste referenties worden aangevinkt. 
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14. Tijdschriften en output styles 
Per tijdschrift wordt een opmaak van de referenties vereist, een zgn. output style. Veel 
(medische) tijdschriften hanteren de standaardstijl Vancouver, vaak met kleine variaties. 
Het is daarom raadzaam eerst te zoeken naar een output style, die de naam van het 
tijdschrift draagt. 

15. Meer informatie 
Meer informatie over EndNote is te vinden op onze website www.ub.vu.nl > Hulp, 
Advies > Tools > EndNote: 

http://www.ub.vu.nl/nl/hulp-advies/tools/endnote/index.aspx  

Of neem contact op met de EndNote Helpdesk: 

http://www.ub.vu.nl/nl/hulp-advies/vragen-vraag/reactieformulier/index.aspx 

of via e-mail: mics.ub@vu.nl. 

 

Dit document is een bewerking van een document van Wichor Bramer, Medische Bibliotheek 
Erasmus MC, Rotterdam. 
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